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Quick Reference Card
Outlook 2016 Screen

Navigation Pane
Title Bar
Contains mail-related folders like your Inbox, Sent
Items and Search Folders. Use the Favorite Folders
at the top of the pane for easy access to frequentlyused mail folders.

Ribbon

To-Do Bar
Mail
folders

Messages

Enables you to view and schedule appointments,
events, and meetings. View shared calendars and
compare calendars by viewing them side by side.

Use to store and keep track of addresses, numbers,
and e-mail addresses.

Reading Pane
Use to organize to-do lists, track task progress,
and delegate tasks.
Navigation
Bar

Status
Bar

Messages: Basic Tasks
New

Reply to
the Sender

Forward
Message

Notes

Use like electronic Post-It® Notes to write down
information.
Mark for Address
Follow Up Book

Move to
Folder

Folder List

Displays a list of all your Outlook folders in the
Navigation pane.

Shortcuts

Delete

Find a
Contact

Reply to All
Recipients

 To Access the Inbox: Click the Mail button in the
Navigation Bar.

 To Check for New Messages: Click the

Send/Receive button on the Quick Access toolbar, or
press F9.

 Message Indicators:
Message has not been read.
File is attached to the message.
Message has high or low importance.

 To Open a Message: Click a message to preview or
double-click to open it.

 To Reply to the Message Sender: Click the
message, click the
Reply button, type your reply, and
click the Send button.

 To Reply to All Message Recipients: Click the
message, click the
Reply to All button, type your
reply, and click the Send button.

 To Forward a Message: Click the message, click the
Forward button, enter e-mail addresses in the To
box, enter comments in the text box, and click the Send
button.

Add shortcuts to folders and locations in Outlook for
quick access.

 To Delete a Message: Select the message and press

Keyboard Shortcuts

 To Create a New Message:

Save

the Delete key.

1. Click the
New button or press Ctrl + N.
2. Enter the e-mail addresses in the To box, or click the
To button to use the address book.
3. Click the
Cc button and select the e-mail
addresses for recipients to whom you want to send a
copy of the message.
4. Enter the subject of the message in the Subject box.
5. Enter the text of your message in the text box.
6. Click the

Send button.

 To Attach a File: Create a new message, click the

Attach File button in the Include group on the Ribbon in
the Message window, select the file you want to send, and
click Insert.

 To Send a Blind Carbon Copy (Bcc): In the

message window, click the Options tab on the Ribbon and
select Show Bcc in the Fields group. Click the
Bcc:
button and select the e-mail addresses for recipients to
whom you want to send a blind copy of the message.

 To Open an Attachment: Double-click the attachment

Print
Undo
Cut
Copy
Paste
Check Spelling
Check for Mail
Save, Close,
and Send
Reply
Reply to All
Address Book
Help
Switch Between
Applications
New Item

Ctrl + S
Ctrl + P
Ctrl + Z
Ctrl + X
Ctrl + C
Ctrl + V
F7
F9
Alt + S
Ctrl + R
Alt + L
Ctrl + Shift +
B
F1
Alt + Tab
Ctrl + N

at the top of the message window.
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Message Window Features
Like in Outlook 2010, the
File menu and Ribbon
replace the Office button
and Standard Toolbar in
Outlook 2013.

Quick Access Toolbar

Ribbon

Messages: Advanced Tasks
 To Flag a Message as a To-Do Item: Right-click the message, select Follow Up
from the contextual menu, and select a flag. Or, click the flag icon on the message.
Or, select the message, click the Follow Up button on the Ribbon and select a flag.

 To Clear a Flagged Message: Right-click the message, select Follow Up from the
contextual menu, and select Clear Flag.

 To Categorize a Message by Color: Click the

Quick Click icon on the
message. Or, right-click the message, select Categorize from the contextual menu,
and select a color category. Or, select the message, click the Categorize button on
the Ribbon, and select a flag.

 To Recall a Message: Open the Sent Items folder. Double-click the message, click

the Actions button in the Move group on the Ribbon, and select Recall This Message.
Choose to delete the message or replace the message with a new one in the dialog
box and click OK. You can only recall a message if you are using MS Exchange Server
and the recipient has not opened it.

 To Resend a Message: Open the Sent Items folder. Double-click the message,
click the Actions button in the Move group on the Ribbon, and select Resend This
Message. Enter new recipients in the message window and click Send.

 To Save a Message as a Draft: Click the Save button on the Quick Access
Toolbar in the message window. The message appears in the Drafts folder.

 To Move an Item to a Different Folder: Select the item, click the

Move to
Folder button and select the destination folder. Or, click and drag the item to a
different folder in the Navigation Pane.

Calendar

 To Create a Distribution List: Click the New Items button arrow on the Ribbon
and point to More Items and select
Contact Group. Click Add Members in the
Members group on the Ribbon, select the location of the contacts you wish to use and
select a name in the list. Click the Members button and repeat for each name to be
added. Click OK, then click Save & Close in the Actions group.

 To Create a Signature: Go to File, select Options and click the Mail tab. Click the
Signatures button, and create the new signature.

 To Change a Message’s Options: In the message window, click the Options tab
on the Ribbon and click the More Options Dialog Box Launcher . Here you can
specify the level of importance or sensitivity of the message, add voting buttons to the
message, indicate where replies should be sent to, choose to receive read receipts
and encrypt the message or delay its delivery.

 To Use the Rules Wizard:
1. Make sure that you’re in the Inbox.
2. Click File on the menu bar, click the Info tab select Manage Rules and Alerts,
and click the New Rule button.
3. Select the type of rule you want to create and click Next.
4. Click the first piece of underlined text in the Step 2 box, which may be people or
distribution lists, specific words, etc.
5. Specify the criteria—a person’s name, a keyword, etc.—and click OK.
6. Click the next piece of underlined text in the Step 2 box and specify the name of
the folder where you want to move the messages or the action you want done to
the message.
7. Click Finish to complete the rule and click OK.

Contacts

New
Appointment

 To View Your Contacts: Click the People button in the Navigation Bar.
 To Create a New Contact: Click the

New Contact button on the Ribbon.

 To Edit a Contact: Double-click the contact.
 To Find a Contact: Type words to search for in the Search Contacts box.
Go to Today

View Group
Schedules

Share Calendar

 To View the Calendar: Click the Calendar button in the Navigation Bar.

 To Delete a Contact: Select the contact and press the Delete key.
 To Change Views: Select the desired view in the Current View section of the
Contacts Navigation pane.

 To Change Views: Click the View tab on the menu bar and select the desired view.

Tasks and To-Do Items

 To Schedule an Appointment: Click the

 To View Your Tasks: Click the Tasks button in the Navigation Bar.

Or, click one of the Day, Week, or Month view buttons.

New Appointment button or press

Ctrl + N.

 To Schedule a Recurring Appointment: Click New Items on the Ribbon and

select Appointment from the menu. Click the Options arrow and then the Recurrence
button. Fill in the fields and click OK.

 To Schedule a Meeting Request: Click the
New Meeting button on the
Ribbon and in the To…field type the contact that you wish to include.
 To Schedule an All Day Event: Click New Items arrow on the Ribbon and select
New All Day Event from the menu.
 To Reschedule an Item: Double-click the meeting, appointment, or event, make
your changes and click the Save & Close button.

For Personal Use Only
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 To Create a New Task: Click the

New button, press <Ctrl + <N, or type a new
task in the text box at the top of the window or in the “Type a new task” box in the ToDo Bar.

 To Complete a Task: In Simple List view, check the task’s

check box.

 To Delete a Task: Select the task and press the Delete key.
 To Create a Recurring Task: Double-click the task and click the Recurrence
button on the Ribbon.
 To Assign a Task: Double-click the task, click the Assign Task button in the
Manage Task group on the Ribbon, enter the person’s name in the To box, and click
Send.
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Quick Reference Card
Working with Databases and Objects

Keystroke Shortcuts

Getting Started Window

General

 To Create a Database: Click a template category in the list
and click the template you want to use. Click Create. Or, click
the Blank desktop database button.
 To Open an Existing Database: Click the Open tab and click
a database in the Recent list or click Browse and browse for it.

Access 2016 Screen
Title bar

Quick Access Toolbar

Close button

Ribbon

Open a Database

Ctrl + O

Close a Database

Ctrl + W

Print Current View

Ctrl + P

Delete

Delete

Undo

Ctrl + Z

Help

F1

Delete Record

Ctrl + -

Cancel Changes

Esc

Insert Date

Ctrl + ;

Insert Time

Shift + Ctrl + :

Insert Value from
Same Field in
Previous Record

Ctrl + ’
(Apostrophe)

Check Spelling

F7

Switch Applications

Alt + Tab

Navigation
Objects in the
Navigation Pane

Object Tabs

Status bar

Table open in Datasheet View

Database Objects
Tables store related data in rows (records) and
columns (fields).
Queries view, filter, calculate, change, sort,
and examine the data stored in tables.
Forms are custom screens that provide an
easy way to enter and view data in a table.
Reports present data from a table or query in
a printed format.
Macros automate common tasks and can be
run by clicking a button or pressing a shortcut
key.
Modules are groups of procedures written in
Visual Basic and used to automate tasks.
Page objects have been replaced by Windows
SharePoint Services. Pages in old databases can still
be viewed—but not edited—in Internet Explorer.

 To Open an Object: Double-click the object in the
Navigation Pane.

Next Field

Tab

Previous Field

Shift + Tab

Next Screen

Page Down

Previous Screen

Page Up

First Record

Ctrl + ↑

Last Record

Ctrl + ↓

Toggle Navigation Pane

F11

Editing
 To Create a New Object: Click the Create tab on the
Ribbon and click a button for the object or wizard you
want to use on the Objects bar.

Cut

Ctrl + X

Copy

Ctrl + C

 To Modify an Object: Open the object or click its tab in
the window, click the Format tab on the Ribbon, click
the View button in the Views group and select Design
View or Layout View.

Paste

Ctrl + V

Find

Ctrl + F

Replace

Ctrl + H

 To Delete an Object: Select the object and press
Delete. Click Yes.

Select All

Ctrl + A

 To Rename an Object: Right-click the object, select
Rename from the contextual menu, enter the new
name, and press Enter.

Properties

Alt + Enter

Open object in
Design View

Ctrl + Enter

Save Object

Ctrl + S

 To Repair/Compress a Database: Click the Database
Tools tab and select Compact and Repair Database.

Design View

 To Import Data: Click the External Data tab on the
Ribbon and click the type of file you want to import from
in the Import group. Follow the onscreen instructions.
 To Export Data: Click the External Data tab on the
Ribbon and click the type of file you want to export to in
the Export group. Follow the onscreen instructions.
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Working with Tables
Creating Table Relationships

Field Data Types
Data Type

Description

Short Text

Stores text, numbers, or a combination of both, up to 255
characters long.

Long Text

Stores long text entries—up to 64,000 characters long.

Number

Stores numbers that can be used in calculations.

Date/Time

Stores dates, times, or both.

Currency

Stores numbers and symbols that represent money.

AutoNumber

Automatically fills in a unique number for each record.

Yes/No

Stores only one of two values, such as Yes or No.

Working with Table Data

OLE Object

 Database information can be directly added and modified from tables
and some queries and forms.

Stores objects created in other programs, such as a
graphic, Excel spreadsheet, or Word document.

Linking Tables tells Access how two tables are related to each other. The
fields that you use to link two tables must contain the same concept in two
different tables. A primary key field from one table is often used when
linking two tables.
1. Click the Database Tools tab on the Ribbon and click the
Relationships button in the Relationships group.
2. If necessary, click the Design tab and then click the Show Table
button. In the Show Table window, select a table you want to link, click
the Add button, and repeat for each table. Click Close.
3. Drag a field from one table and drop it on the related field in the second
table. (Optional) Check the Enforce Referential Integrity box. Click
Create.

Hyperlink

 To Add a Field to a Table: Enter data in the cell below the Field Name
column header. Or, in Datasheet View, click a Data Type option from
the Fields tab under Table Tools. Your field will be added and you can
give it a name.

Stores clickable links to Web pages on the Internet or files
on a network.

Lookup Wizard

A wizard that helps you create a field whose values are
selected from another table, query, or list of values.

 To Add a New Record: Enter data in the bottom row of the table.

Attachment

Allows you to attach files and images to your database.

Record selector

Working with Queries
Start adding a new record here

 To Select a Record: Click the Record selector (grey square) to the left
of the record.

The queried
tables appear
here. You can
also link tables

To add a field to the
query, click and drag it
from the table down to
the design grid

 To Delete a Record: Select the record, click the Home tab on the
Ribbon and click the Delete button in the Records group. Click Yes.
 To Spell Check: Click the Home tab on the Ribbon and click the
Spelling button in the Records group, or press F7.
 To Find Information: Place the cursor in the field that contains the
value you want to search for, click the Home tab on the Ribbon and
click the Find button in the Find group or press Ctrl + F. Type the value
you want to search for in the Find What box and click Find Next.

 To Replace Information: Place the cursor in the field that contains the

value you want to replace, click the Home tab on the Ribbon and click
the Replace button in the Find group or press Ctrl + H. Type the value
you want to search for in the Find What box and the new value in the
Replace With box. Click Find Next until you’ve found what you’re
looking for, then click Replace or Replace All to replace every instance
of the value.

 To Sort Information: Place the cursor in the field that you want to sort
by, click the Home tab and click either the Ascending or Descending
button in the Sort & Filter group. Or, right-click on the field and select
the sort button from the contextual menu.
 To Filter Information: Place the cursor in the field that contains the
values you want to filter by, click the Home tab on the Ribbon and click
the Filter button in the Sort & Filter group. Check the boxes for the
values you want to filter for.

 To Remove a Filter: Click the Toggle Filter button in the Sort & Filter
group.

 To Change a Field’s Data Type: Select the field you want to change,
click the Datasheet tab on the Ribbon, and click the Data Type list
arrow in the Data Type & Formatting group. Select a data type.

Sort Order
Show Results
Criteria rows

Design grid

 To Create a Select Query: Click the Create tab on the Ribbon and click the Query
Wizard button in the Other group. Click Simple Query Wizard and click OK. Follow
the onscreen instructions to select the fields you want to use from the desired tables
and create the query. If you want to filter records, view the query in Design view and
enter the criteria in the Criteria row.
 To Switch Views: Click the Home tab on the Ribbon and click the View button in the
Views group.
 To Summarize Values: Open the Query in Datasheet View, click the Home tab on the
Ribbon and click the Totals button in the Records group. Click the list arrow in a
column in the Total row in the query and select a calculation type (Sum, Average, etc.).
Criteria Example

Description

“London”

Displays records where the field equals “London.”

Between 1/1/00 and
12/31/00

Displays records where the date is between 1/1/00 and
12/31/00.

NOT "USA" or
""

Displays records where the field does not contain the
text "USA" and is not blank.

Like “S*”

Displays records where the field text starts with an “S.”

IS NULL

Displays records where the field is blank.

IS NOT NULL

Displays records where the field is not blank.

100

Displays records whose field value is greater than 100.
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Quick Reference Card
The Excel 2016 Screen
Quick Access Toolbar

Keyboard Shortcuts
Title bar

Formula Bar

General

Close button

File tab
Ribbon
Name
box

Active cell
Columns

Rows

Worksheet tabs

Scroll
bars

View buttons Zoom slider

The Fundamentals
 The File tab menu and Backstage view contain commands
for working with a program’s files, such as Open, Save,
Close, New, and Print.

 To Create a New Workbook: Click
the File tab, select New, and
double-click workbook, or press Ctrl
+ N.

 Cell addresses: Cells are referenced by

addresses made from their column letter
and row number, such as cell A1, A2, B1,
B2, etc. You can find the address of a cell
by looking at the Name Box under the
clipboard

 To Select a Cell: Click a cell or use the
keyboard arrow keys to select it.

 To Open a Workbook: Click the File
tab and select Open, or press
Ctrl + O.

 To Select a Cell Range: Click and drag to

 To Save a Workbook: Click the
Save button on the Quick Access
Toolbar, or press Ctrl + S.
 To Preview and Print a Workbook:
Click the File tab and select Print, or
press Ctrl + P.

 To Select an Entire Worksheet: Click the

Undo
 To Undo: Click the
button on the Quick Access Toolbar,
or press Ctrl + Z.
 To Redo or Repeat: Click the
Redo button on the Quick
Access Toolbar, or press Ctrl + Y.
 To Close a Workbook: Click the
Close button, or press Ctrl +
W.
 To Get Help: Press F1 to open the
Help window. Type your question
and press Enter.

select a range of cells. Or, press and hold
down the Shift key while using the arrow
keys to move the mouse pointer to the
last cell of the range.
Select All button where column and
row headings meet. Or press Ctrl + A.

Open a Workbook
Ctrl + O
Create New
Ctrl + N
Save
Ctrl + S
Preview and Print
Ctrl + P
Close a Workbook
Ctrl + W
Help
F1
Run Spelling Check
F7
Calculate worksheets F9
Create an absolute,
F4
normal, or mixed reference

Navigation:
Move Between Cells
Right One Cell
Left One Cell
Down One Cell
Up One Cell
Down One Screen
Up One Screen
To Cell A1
To Last Cell
Go To Dialog Box

Editing
Cut
Copy
Paste
Undo
Redo
Find
Replace
Select All
Edit active cell
Clear cell contents

 To Minimize the Ribbon: Click the
Minimize Ribbon button on the Ribbon.
Or, press Ctrl + F1. Or, right-click a tab
and select Unpin the Ribbon from the
contextual menu.

Formatting

 To Change Program Settings: Click the
File tab and select Options.
 To Use Zoom: Click and drag the zoom
slider to the left or right. Or, click the
Zoom Out and Zoom In buttons on
the slider.
 To Change Views: Click a View button in
the status bar. Or, click the View tab and
select a view.
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, ,
, 
Tab
Shift + Tab
Enter
Shift + Enter
Page Down
Page Up
Ctrl + Home
Ctrl + End
F5

Ctrl + X
Ctrl + C
Ctrl + V
Ctrl + Z
Ctrl + Y
Ctrl + F
Ctrl + H
Ctrl + A
F2
Delete

Bold

Ctrl + B

Italics

Ctrl + I

Underline

Ctrl + U

Open Format Cells
Dialog Box

Ctrl + Shift
+F

Select All

Ctrl + A

Select entire row

Shift + Space

Select entire column Ctrl + Space
Hide selected rows

Ctrl + 9

Hide selected
columns

Ctrl + 0
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Editing

Formatting

 To Edit a Cell’s Contents: Select the cell and click the Formula Bar, or
double-click the cell. Edit the cell contents and press Enter.

 To Format Text: Use the commands in the Font group on the Home tab, or
click the Dialog Box Launcher in the Font group to open the dialog box.

 To Clear a Cell’s Contents: Select the cell(s) and press the Delete key.

 To Format Values: Use the commands in the Number group on the Home
tab, or click the
Dialog Box Launcher in the Number group to open the
Format Cells dialog box.

 To Cut or Copy Data: Select cell(s) and click the
button in the Clipboard group on the Home tab.

Cut or

Copy

 To Paste Data: Place the insertion point where you want to paste and click
the

Paste button in the Clipboard group on the Home tab.

 To Preview an Item Before Pasting: Place the insertion point where you
want to paste, click the Paste button list arrow in the Clipboard group on the
Home tab, and hold the mouse over the paste option to preview.
 To Paste Special: Select the destination cell(s), click the Paste button list
arrow in the Clipboard group on the Home tab, and select Paste Special.
Select an option and click OK.
 To Copy Using Auto Fill: Point to the fill handle at the bottom-right corner of
the selected cell(s), then drag to the destination cell(s).
 To Complete a Series Using AutoFill: Select the cells that define the series.
Click and drag the fill handle to complete the series.
 To Move or Copy Cells Using Drag and Drop: Select the cell(s) you want to
move or copy, position the pointer over any border of the selected cell(s), then
drag to the destination cells. To copy, hold down Ctrl key while dragging.
 To Insert a Column or Row: Right-click to the right of the column, or below
the row you want to insert. Select Insert from the contextual menu, or click the
Insert button in the Cells group on the Home tab.
 To Delete a Column or Row: Select the row or column heading(s). Rightclick and select Delete from the contextual menu, or click the Delete button
in the Cells group on the Home tab.
 To Insert a Comment: Select the cell where you want to insert a comment
and click the Review tab on the Ribbon. Click the New Comment button in
the Comments group. Type a comment and click outside the comment box.

Formulas and Functions
 To Total a Cell Range: Click the cell where you want to insert the total and
click the Sum button in the Editing group on the Home tab. Verify the
selected cell range and click the Sum button again.

 To Enter a Formula: Select the cell where you want to insert the formula.

Type = and enter the formula using values, cell references, operators, and
functions. Press Enter when you’re finished.

 To Insert a Function: Select the cell where you want to enter the function
and click the

Insert Function button on the Formula Bar.

 To Reference a Cell in a Formula: Type the cell reference (for example, B5)
in the formula or click the cell you want to reference.

 To Create an Absolute Cell Reference: Precede the cell references with a $
sign or press F4 after selecting cell(s) to make it absolute.

 To Use Several Operators or Cell Ranges: Enclose the part of a formula
you want to calculate first in parentheses.

Charts
 To Create a Chart: Select the cell range that contains the data you want to

chart and click the Insert tab on the Ribbon. Click a chart type button in the
Charts group and select the chart you want to use from the list.

 To Copy Formatting with the Format Painter: Select the cell(s) with the
formatting you want to copy and click the
Format Painter button in the
Clipboard group on the Home tab. Then, select the cell(s) you want to apply
the copied formatting to.
 To Apply a Cell Style: Select the cell(s) you want to apply a cell style to.
Click the Cell Styles button in the Styles group of the Home tab on the
Ribbon and select a style from the gallery.
 To Format a Cell Range as a Table: Select the cells you want to apply table
formatting to. Click the Format as Table button in the Styles group of the
Home tab on the Ribbon and select a table format from the gallery.
 To Apply a Document Theme: Click the Page Layout tab on the Ribbon,
click the Themes button in the Themes group, and select a theme from the
gallery.
 To Apply Conditional Formatting: Select the cells to which you want to
apply conditional formatting. Click the Conditional Formatting button in the
Styles group of the Home tab. Select the formatting scheme you wish to use,
then set the conditions in the dialog box.
 To Adjust Column Width or Row Height: Drag the right border of the
column header, or the bottom border of the row header. Double-click the
border to AutoFit the column or row according to its contents.

Workbook Management
 To Insert a New Worksheet: Click the

Insert Worksheet button next to
the sheet tabs at the bottom of the program screen. Or, press Shift + F11.

 To Delete a Worksheet: Select the sheet you want to delete, click the Delete
button in the Cells group on the Home tab, and select Delete Sheet. Or,
right-click the sheet tab and select Delete from the contextual menu.

 To Rename a Worksheet: Double-click the sheet tab, enter a new name for
the worksheet, and press Enter.

 To Change a Worksheet’s Tab Color: Right-click the sheet tab, select Tab
Color, and choose the color you want to apply.

 To Move or Copy a Worksheet: Click and drag a tab to move a worksheet.
Hold down the Ctrl key while clicking and dragging to copy the worksheet.

 To Split a Window: Click the View tab and click the Split button in the
Window group. Or, press Alt + WS (one at a time).

 To Freeze Panes: Place the cell pointer where you want to freeze the

window, click the View tab on the Ribbon, click the Freeze Panes button in
the Window group, and select an option from the list.

 To Select a Print Area: Select the cell range you want to print, click the Page
Layout tab on the Ribbon, click the Print Area button in the Page Setup
group, and select Set Print Area.

 To Adjust Page Margins, Orientation, Size, and Breaks: Click the Page
Layout tab on the Ribbon and use the commands in the Page Setup group,
or click the
Dialog Box Launcher in the Page Setup group to open the
Page Setup dialog box.

 To Protect or Share a Workbook: Click the Review tab on the Ribbon and
use the commands in the Changes group.

 To Insert a Sparkline: Select the cell range that contains the data you want to  To Recover Autosaved Versions: Click the File tab on the Ribbon and
chart and click the Insert tab on the Ribbon. Select the sparkline you want to
insert from the Sparkline group. Select the cell or cell range where you want to
add the sparkline and click OK.
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select Info. Select an autosaved version from the Versions list. Or, click the
Manage Versions button and select Recover Unsaved Workbooks.
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Microsoft®

PowerPoint 2016
Quick Reference Card

The PowerPoint 2016 Screen
Quick Access Toolbar

Keyboard Shortcuts
General

Title bar

Close button

Ribbon
Slides
preview
pane

Slide
stage

Status bar

Notes and
Comments

View buttons

The Fundamentals
 The File tab menu and Backstage view contain
commands for working with a program’s files,
including New, Open, Save, Print and Close.

 To Create a New Presentation:
Click the File tab, click New. Or,
press Ctrl + N.

 To Open a Presentation: Click the

File tab and click Open, or press Ctrl
+ O.

 To Save a Presentation: Click the
Save button on the Quick
Access Toolbar, or press Ctrl + S.

 To Save a Presentation with a

Different Name: Click the File tab,
click Save As, enter a new name for
the presentation, and click Save.

 To Preview and Print a

Presentation: Click the File tab and
click Print, or press Ctrl + P.

 To Close a Presentation: Click the
File tab and click Close, or press
Ctrl + W.

 To Get Help: Press F1 to open the

Help window. Type your question and
press Enter.

 To Exit PowerPoint: Click the

Free Quick References!
Visit: qr.customguide.com

Zoom slider

Open a Presentation

Ctrl + O

Create New

Ctrl + N

Save a Presentation

Ctrl + S

Print a Presentation

Ctrl + P

Close a Presentation

Ctrl + W

Insert a New Slide

Ctrl + M

Help

F1

Editing
Cut

Ctrl + X

Copy

Ctrl + C

Paste

Ctrl + V

Undo

Ctrl + Z

Redo or Repeat

Ctrl + Y

Find

Ctrl + F

Replace

Ctrl + H

Select All

Ctrl + A

Slides

Navigation—Go To:

 To Insert a New Slide: Click the Home tab

The Next Slide

and click New Slide in the Slides group, or
press Ctrl + M.

 To Change the Slide Layout: Click the Home
tab, click the Layout button in the Slides
group, and select a layout.

 To Return a Slide to its Default Settings:
Click the Home tab and click the Reset
button in the Slides group.

 To Apply a Document Theme: Click the
Design tab on the Ribbon, click the More
button in the Themes group, and select a
theme from the gallery.

 To View the Slide Master: Click the View tab
on the Ribbon, click the Slide Master button
in the Master Views group, and click the Slide
Master.

 To Insert a Header or Footer: Click the Insert
tab on the Ribbon and click the Header &
Footer button in the Text group. Select the
option(s) that you want and click Apply or
Apply to All.

 To Add a Section: Click the Home tab on the
Ribbon, click the Section button in the Slides
group, and click Add Section.

Close button.
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Spacebar

The Previous Slide Backspace

Slide Show Delivery
Begin Slide Show

F5

Resume Slide Show

Shift + F5

End Slide Show

Esc

Jump to Slide

Slide # +
Enter

Toggle Screen Black

B

Toggle Screen White

W

Pause Show

S

Show/Hide Pointer

A

Change Arrow to Pen Ctrl + P
Change Pen to Arrow Ctrl + A
Erase Doodles

E

Formatting
Bold

Ctrl + B

Italics

Ctrl + I

Align Left

Ctrl + L

Center

Ctrl + E

Justify

Ctrl + J
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Images, Multimedia, and Objects

Formatting
xX

 To Cut or Copy Text: Select the text you want to cut or copy and click the
Cut or

Copy button in the Clipboard group on the Home

 To Insert a Picture: Click the Insert tab on the Ribbon and click the Picture

tab.

 To Paste Text: Place the insertion point where you want to paste and click
the



Paste button in the Clipboard group on the Home tab.

 To Format Selected Text: Use the commands in the Font group on the
Home tab, or click the
the Font dialog box.

Dialog Box Launcher in the Font group to open

 To Copy Formatting with the Format Painter: Select the text with the
Format Painter
formatting you want to copy and click the
button in the Clipboard group on the Home tab. Then, select the text you
want to apply the copied formatting to.






 To Change Paragraph Alignment: Select the paragraph(s) and click the
appropriate alignment button ( Align Left,
Center,
Justify) in the Paragraph group on the Home tab.

Align Right, or 

 To Create a Bulleted or Numbered List: Select the paragraphs you want to
Bullets or
bullet or number and click the
the Paragraph group on the Home tab.

Numbering button in

 To Change Paragraph Line Spacing: Select the paragraph(s), click the
Line Spacing button in the Paragraph group on the Home tab, and
select an option from the list.

 To Correct a Spelling Error: Right-click the error and select a correction
from the contextual menu. Or, press F7 to run the Spell Checker.

Views






Normal view: This is the default view in
PowerPoint 2016. Normal view includes the
Slide pane and Notes pane.



button in the Images group. Find the picture you want to insert and click
Insert.
To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the
Online Pictures button in the Illustrations group. Type the name of what
you’re looking for in the Office.com Clip Art field and press Enter.
To Insert a Video file: Click the Insert tab on the Ribbon and click the Video
button in the Media group and click Video On My PC. Find the video you want
to insert and click Insert.
To Insert a Video from the Web: Click the Insert tab on the Ribbon, click
the Video button list arrow in the Media group, and select Online Video.
Search for videos on the web, select your choice, and click Insert.
To Insert an Audio clip: Click the Insert tab on the Ribbon, click the Audio
button list arrow in the Media group, and select Audio On My PC or Online
Audio. Find the audio clip that you want to insert and click Insert.
To Draw a Shape: Click the Insert tab on the Ribbon, click the Shapes
button in the Illustrations group, and select the shape you want to insert.
Then, click where you want to draw the shape and drag until the shape
reaches the desired size. Hold down the Shift key while you drag to draw a
perfectly proportioned shape or straight line.
To Insert SmartArt: Click the Insert tab on the Ribbon and click the
SmartArt button in the Illustrations group. Select the SmartArt you want to
insert and click OK.
To Format an Object: Double-click the object and use the commands located
on the Format tab.
To Move an Object: Click the object and drag it to a new location. Release
the mouse button when you’re finished.
To Resize an Object: Click the object to select it, click and drag one of its
sizing handles ( ), and release the mouse button when the object reaches
the desired size. Hold down the Shift key while dragging to maintain the
object’s proportions while resizing it.
To Delete an Object: Select the object and press the Delete key.

Transitions and Animation Effects
Outline view: This view focuses on content.
You can use this for adjusting text structure or
adding a large amount of text.

Slide Sorter view: Displays all the slides
in the presentation on one screen. Use Slide
Sorter view to rearrange the order of slides or
add transition effects between slides.

 To Add a Slide Transition: Navigate to the slide you want to add a transition
to. Click the Transitions tab on the Ribbon, click the More button in the
Transition to This Slide group, and select a transition effect.
 To Add an Animation Effect to an Object: Select the object that you want to
animate, click the Animations tab on the Ribbon. Click the More button in
the Animation group, and select an animation effect.
 To Copy Animation Effects from One Object to Another: Select the object
with the animation effect you want to copy, click the Animations tab on the
Ribbon, and click the Animation Painter button in the Advanced Animation
group. Then, click the object you want to apply the copied animation effect to.

Slide Show Delivery
Notes Page view: Displays all
presentation slides in a print layout with your
notes beneath.

 To Present a Slide Show: Click the



Reading view: Similar to Slide Show
view, it displays the presentation in a window
with simple controls, making it easy to review.

Slide Show view: Displays the
presentation as an electronic slide show.
Whenever you deliver a presentation in front of
an audience, Slide Show view is the view to use.
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Slide Show button on the status
bar, or press F5.
To Use the Laser Pointer: In Slide Show view, press and hold down the Ctrl
key while clicking and holding the left mouse button.
To Use the Pen: In Slide Show view, press Ctrl + P and then draw on the
screen. Press Ctrl + A to switch back to the arrow pointer. Press E to erase
your doodles.
To Advance to the Next Slide: Press Spacebar. Or, click the left mouse
button.
To Go Back to the Previous Slide: Press Backspace or Page Up.
To Add Slide Timings: Click the Slide Show tab on the Ribbon and click the
Rehearse Timings button in the Set Up group. Navigate through the
presentation, pausing on each slide for the amount of time you wish to display it
during your show. Click Yes to save your timings.
To End a Slide Show: Press Esc.
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Microsoft®

Word 2016

Free Quick References!
Visit: qr.customguide.com

Quick Reference Card
The Word 2016 Screen
Quick Access Toolbar

Keyboard Shortcuts
Minimize
Window

Title bar

General
Close
button

File tab

Ribbon
Ruler

Vertical
scroll bar

Insertion
point

Document
window

Horizontal
scroll bar

Status bar

View buttons Zoom slider

The Fundamentals
 The File tab menu and Backstage view contain commands

for working with a program’s files, such as Open, Save,
Close, New, and Print.
 To Create a New Document: Click the
File tab, select New, select a template
and click the Create button. Or, press
Ctrl + N.

 To Open a Document: Click the File
tab and select Open, or press
Ctrl + O.

 To Save a Document: Click the
Save button on the Quick Access
Toolbar, or press Ctrl + S.

 To Save a Document with a Different
Name: Click the File tab, select Save
As and enter a new name for the
document.

 To Preview a Document: Click the File
tab and select Print, then click
Preview.
 To Print a Document: Click the File
tab and select Print, or press
Ctrl + P.
 To View Advanced Printing Options:
Click the File tab and select Print.
Select from the options under Settings.

 To Undo: Click the

Undo button
on the Quick Access Toolbar, or press
Ctrl + Z.

 To Move Text with the Mouse: Highlight
the text you want to move, drag the text
to a new location, and release the mouse
button.

 To Replace Text: Click the Replace

button in the Editing group on the Home
tab. Or, press Ctrl + H.

 To Close a Document: Click the

Close button, or press Ctrl + W.

 To Correct a Spelling Error: Right-click

the error and select a correction from the
contextual menu. Or, press F7 to run the
Spell Checker.

 To Use the Thesaurus: Right-click the
word you want to look up and select
Synonyms from the contextual menu.
Select a word or select Thesaurus to
search the Thesaurus.

 To Minimize the Ribbon: Click the
Minimize Ribbon button on the
Ribbon. Or, press Ctrl + F1. Or, doubleclick a tab. Or, right-click a tab and select
Unpin the Ribbon from the contextual
menu.

 To Change Program Settings: Click the
File tab and click the Options button.

 To Get Help: Press F1 to open the Help
window. Type your question and press
Enter.
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Open a Document

Ctrl + O

Create New

Ctrl + N

Save a Document

Ctrl + S

Print a Document

Ctrl + P

Close a Document

Ctrl + W

Help

F1

Navigation:
Up One Screen

Page Up

Down One Screen

Page Down

Beginning of Line

Home

End of Line

End

Beginning of
Document

Ctrl + Home

End of Document

Ctrl + End

Open the Go To
dialog box

F5

Editing
Cut

Ctrl + X

Copy

Ctrl + C

Paste

Ctrl + V

Undo

Ctrl + Z

Redo or Repeat

Ctrl + Y

Formatting
Bold

Ctrl + B

Italics

Ctrl + I

Underline

Ctrl + U

Align Left

Ctrl + L

Center

Ctrl + E

Align Right

Ctrl + R

Justify

Ctrl + J

Text Selection
To Select:

Do This:

A Word

Double-click the word

A Sentence

Press and hold Ctrl
and click anywhere in
the sentence

A Line

Click in the selection
bar next to the line

A Paragraph

Triple-click the
paragraph.

Everything

Ctrl + A
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Navigation

Editing

 To Open the Navigation Pane: Click the

Find button in the Editing

group on the Home tab. Or, press Ctrl + F.

 To Cut or Copy Text: Select the text you want to cut or copy and click the
Cut or

 To Search for a Word or Phrase: Click the Search box, type the word or
phrase.

Copy button in the Clipboard group on the Home tab.

 To Paste Text: Place the insertion point where you want to paste and click
the Paste button in the Clipboard group on the Home tab.

 To Search for Graphics, Tables, Equations, or Comments: Click the
Magnify button and select an option from the list. Click the Search box,
enter the information you are searching for, and press Enter.

 To View Search Results: Click Results in the Navigation Pane.
 To View a Document’s Headings: Browse Headings in your document tab.
 To View a Document’s Pages: Browse Pages in your document tab.

 To Preview an Item Before Pasting: Place the insertion point where you

want to paste, click the Paste button list arrow in the Clipboard group on the
Home tab, and hold your mouse over the option you’d like to preview.

 To Insert a Comment: Select the text where you want to insert a comment

and click the Review tab on the Ribbon. Click the New Comment button in
the Comments group. Type a comment, then click outside the comment text
box.

 To Delete a Comment: Select the comment, click the Review tab on the

Styles

Ribbon, and click the Delete Comment button in the Comments group.

 To Apply a Style: Select the text to which you want to apply the style and

select the style you want to use from the Styles Gallery in the Styles group on
the Home tab.

 To Apply a Document Theme: Click the Themes button in the Document
Formatting group on the Design tab of the Ribbon and select a theme.

 To View All Available Styles: Click the

Dialog Box Launcher in the

Styles group on the Home tab.

 To Change a Style Set: Look through styles by clicking the

Change
Styles button in the Styles group on the Home tab and choose the Style Set.

 To Create a Style: Select the text that contains the formatting of the new

style, right-click the text, and click on Styles. Select Create a Style from the
contextual menu and Save Selection as a New Quick Style, enter a name
for the style, and click OK.

 To Check Your Styles: Select the text you wish to check. Click the Dialog

Box Launcher in the Styles group on the Home tab of the Ribbon. Click the
Style Inspector button in the Styles task pane.

Formatting

Drawing and Graphics
 To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the
Online Pictures button in the Illustrations group. Type the name of what
you’re looking for in the Office.com Clip Art field and press Enter.

 To Insert a Picture: Click the Insert tab on the Ribbon and click the Pictures
button in the Illustrations group. Find and select the picture you want to insert
and click Insert.

 To Insert a Screenshot: Click the Insert tab on the Ribbon and click the

Take a Screenshot button in the Illustrations group. Select an available
window from the list, or select the Screen Clipping option to take a screen
clip.

 To Draw a Shape: Click the Insert tab on the Ribbon. Click the Shapes

button in the Illustrations group, and select the shape you want to insert.
Then, click and drag where you want the shape located. Hold down the Shift
key while you drag to draw a perfectly proportioned shape or straight line.

 To Insert WordArt: Click the Insert tab on the Ribbon, click the WordArt

button in the Text group, and select a design from the WordArt Gallery. Type
your text. If necessary, click the text box and drag it to the desired position.

 To Insert SmartArt: Click the Insert tab on the Ribbon, click the SmartArt

 To Format Text: Use the commands in the Font group on the Home tab, or
click the Dialog Box Launcher in the Font group to open the dialog box.

 To Copy Formatting with the Format Painter: Select the text with the
formatting you want to copy and click the
Format Painter
button in the Clipboard group on the Home tab. Then, select the text you
want to apply the copied formatting to.

 To Indent a Paragraph: Click the

Increase Indent button in the

 To Decrease an Indent: Click the

Decrease Indent button in the

Paragraph group on the Home tab.
Paragraph group on the Home tab.

 To Create a Bulleted or Numbered List: Select the paragraphs you want to
bullet or number and click the
Bullets or
Paragraph group on the Home tab.

Numbering button in the

 To Change Page Orientation: Click the Page Layout tab on the Ribbon,

click the Orientation button in the Page Setup group, and select an option
from the list.

 To Insert a Header or Footer: Click the Insert tab on the Ribbon and click
the Header or Footer button in the Header & Footer group.

 To Insert a Manual Page Break: Click the Insert tab on the Ribbon and click
the Page Break button in the Pages group.

button in the Illustrations group, select a layout, and click OK.

 To Adjust Text Wrapping: Double-click the object, click the Wrap Text

button in the Arrange group on the Page Layout tab, and select an option
from the list.

 To Resize an Object: Click the object to select it, click and drag one of its

sizing handles ( ), and release the mouse button when the object reaches
the desired size. Hold down the Shift key while dragging to maintain the
object’s proportions while resizing it.

 To Format an Object: Double-click the object and use the commands located
on the Format tab.

 To Delete an Object: Select the object and press the Delete key.

Tables
 To Insert a Table: Click the Insert tab on the Ribbon, click the Table button
in the Tables group, and select Insert Table from the menu.

 To Insert a Column or Row: Click the Layout tab under Table Tools on the
Ribbon and use the commands located in the Rows & Columns group.

 To Delete a Column or Row: Select the column or row you want to delete,

click the Layout tab under Table Tools on the Ribbon, click the Delete
button in the Rows & Columns group, and select an appropriate option from
the menu.

 To Adjust Column Width or Row Height: Select the column or row you want
to adjust, click the Layout tab under Table Tools on the Ribbon, and use the
commands located in the Cell Size group.
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We hope you enjoy this free quick reference! Please review our
other training products; see the samples below.
Please Contact us for a Free Trial!
612.871.5004 | info@customguide.com

Interactive Training for Over 2,000 Topics:
Office 2016 for Windows
Excel 2016
Outlook 2016
PowerPoint 2016
Word 2016
Office 2016 for Mac
Excel 2016
Outlook 2016
PowerPoint 2016
Word 2016

Office 365
OneDrive for Business
Skype for Business
Office 2013
Excel 2013
OneNote 2013
Outlook 2013
PowerPoint 2013
SharePoint 2013
Word 2013

Operating Systems
Windows 10
Windows 8
Windows 7
Computer Basics
Mac OS
Also Available
Soft Skills Courses
Spanish Editions

Each Course Includes:

Interactive Tutorials

Customizable Courseware

Get hands‐on training with bite‐sized tutorials that
recreate the experience of using actual software.
SCORM‐compatible for your LMS!
View Sample

Why write training materials when we’ve done
it for you? Training manuals, practice files, and
instructor guides with unlimited printing rights!
View Sample

Interactive Assessments

Quick References

How much do your users really know? Accurately
measure skills with realistic software simulations.
SCORM‐compatible for your LMS!
View Sample

Handy “cheat sheets” with shortcuts, tips, and
tricks. Free for personal use!
View Samples

Over 3,000 Companies Rely on CustomGuide

